当前位置:首页 > 问答

通达信猎击

我来帮TA回答

通达信股票软件里的猎豹操盘a4在哪儿找

你在那里看到的该指标?通达信系统是没有的。

魔兽世界兽王猎和射击猎谁的输出高啊?~还有特殊宠物真的很好用么?

特殊宠物只有兽王才能用,基本上除了好看,屁用没有
辛巴倒是能带带,射击也能用
根据EJ最新的DPS排行,射击猎人高于生存猎人高于兽王猎人的

生死猎击狙击枪怎么得

等级

魔兽世界8O级射击猎人用什麽雕纹

奇美拉,毒蛇钉刺,杀戮,需要更多资料,到NGA猎人大厅找吧,,我也是玩魔兽的,十区,能源舰,

大家可以帮我把通达信的这个指标改成选股公式吗?我要的是买入,加仓和强势狙击都入选!谢谢!

{通过给好评}
AA05:=MA(C,5);
五日乖离率:=(C-AA05)/AA05*100;
BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
速度5:=SMA(EMA((AA05-REF(AA05,1))/REF(AA05,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3),NODRAW;
AA10:=MA(C,10);AA20:=MA(C,20);
BB10:=ATAN((AA10/REF(AA10,1)-1)*100)*180/3.1416;
AA30:=MA(C,30);
三拾日乖离率:=(C-AA30)/AA30*100,NODRAW;
VAR1:=(AA20-AA30)>REF((AA20-AA30),1) AND AA20>REF(AA20,1) AND AA30>REF(AA30,1);
VAR2:=(AA30-AA20)<REF((AA30-AA20),1) AND AA20<REF(AA20,1) AND AA30<REF(AA30,1);
BB30:=ATAN((AA30/REF(AA30,1)-1)*100)*180/3.1416;
强势狙击:=FILTER(BB30>30 AND BB10>45 AND CROSS(BB05,60),10);
加仓:=FILTER(COUNT(CROSS(BB05,30),5)>=1 AND AA05>REF(AA05,1) AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA10>REF(AA10,1)
AND 加速度5>REF(加速度5,1) AND 速度5>REF(速度5,1) ,10) ;
MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA30;
买入:=FILTER(MR,10);
XG:买入 OR 强势狙击 OR 加仓;

通达信炒股软件中短线狙击指标怎么调出来

调出指标的方式如下:
1.在软件输入代码框里输入
短线狙击
或者缩写字母DXJJ
2.在当前指标区域,鼠标右键单击,选择“指标选择”
——————————————————————————